こんにちはゲストさん。会員登録(無料)して質問・回答してみよう!

解決済みの質問

皆さんは、OKWaveのFAQページを見る事ができますか?

自分自身は「教えて!goo」の会員なのであまり問題は無いのですが
回答する際に、OKWaveのFAQ内にあるページをご紹介する時があります。

OKWave FAQ↓
http://faq.okwave.jp/

ただ2~3日程前から「サーバーが見つかりません」という状態になり、つながりません。
皆さんはどうですか?つながりますか?

OKWaveや教えて!gooの「お知らせ」でも、今のところその事は書かれていませんし。
(事後報告だと、あとで書かれるのかもしれないですが)

投稿日時 - 2006-09-01 03:49:04

QNo.2375993

暇なときに回答ください

質問者が選んだベストアンサー

時間帯によって、アクセス不可になってました。
一昨日の22~23時頃OKWaveとその提携サイトからアクセスしてみましたが、アクセスできませんでした。
昨日の日中13時過ぎには、アクセスできました。

その時に「アクセス不可の問題」を連絡をしておきました。

数日前に、提携サイトを増やしていたようです。回答を書いている時点では、アクセス可能でした。

投稿日時 - 2006-09-01 14:22:55

補足

#8さんの補足欄をお借りしまして、状況を報告させて頂きます。

本日(2006年9月6日)、質問文の中でも記載させて頂いた「OKWave FAQ」(http://faq.okwave.jp/)に
接続する事に成功致しました。

結局のところ、何故接続できなかったのかは分かりませんでしたが
もし、自分と同じように「OKWave FAQページに接続できない」という状況の方がいらっしゃれば
もう一度、試してみて下さいね。

投稿日時 - 2006-09-06 21:26:56

お礼

時間帯によるかもしれないのですね。
自分は2~3日前から、午前・午後と何度か試してみたのですが
いずれの時間帯でもダメでした。

一応、このお礼を書いている今も試していますが(PM8:40)
やっぱりつながらないですね。(「サーバーが見つかりません」と表示されます)

#8さんのおっしゃるとおり、確かに8/21から提携先が増えているようですね。
これも微妙に関係しているのかもしれません。

管理者側に連絡して頂いたのですね。ありがとうございます。
もう少しこの質問は締め切らないで、何か変化があれば報告させて頂こうかなと思います。

回答、ありがとうございました。

投稿日時 - 2006-09-01 20:51:55

このQ&Aは役に立ちましたか?

2人が「このQ&Aが役に立った」と投票しています

回答(8)

ANo.7

見られます。ICMPは途中ではじかれるっぽいけど(正常)



Tracing route to web1.okweb3.jp [211.132.7.117]

over a maximum of 30 hops:



1 52 ms 25 ms 23 ms softbank219035077254.bbtec.net [219.35.77.254]

2 25 ms 26 ms 23 ms softbank219035077254.bbtec.net [219.35.77.254]

3 24 ms 23 ms 23 ms 10.196.130.253

4 22 ms 26 ms 23 ms 10.196.130.57

5 23 ms 26 ms 23 ms 10.196.130.133

6 23 ms 23 ms 26 ms 10.196.130.62

7 26 ms 26 ms 26 ms 10.196.130.66

8 23 ms 26 ms 23 ms 10.196.130.109

9 24 ms 23 ms 26 ms 10.8.18.137

10 28 ms 27 ms 29 ms 10.0.62.9

11 26 ms 26 ms 26 ms 10.0.193.141

12 26 ms 26 ms 26 ms 10.9.192.142

13 25 ms 26 ms 26 ms 10.0.128.94

14 26 ms 26 ms 26 ms 210.141.225.181

15 26 ms 29 ms 26 ms 61.204.213.65.bb.t.pwd.ne.jp [61.204.213.65]

16 25 ms 26 ms 26 ms 61.215.16.212.bb.t.pwd.ne.jp [61.215.16.212]

17 26 ms 26 ms 26 ms 218.225.126.182.customerlink.pwd.ne.jp [218.225.126.182]

18 25 ms 26 ms 26 ms 211.132.2.114

19 25 ms 26 ms 26 ms 211.132.2.166

20 26 ms 29 ms 26 ms 211.132.0.178

21 * * * Request timed out.

22 * * * Request timed out.

23 * * * Request timed out.

投稿日時 - 2006-09-01 08:08:46

お礼

自分はプログラム関係の事は全く分かりませんが
特にサイトに問題が発生しているというわけではない
という事でしょうか。
(ICMPの意味もよく分からないもので…)
ますます、なぜつながらないのか分からなくなりました…。

回答、ありがとうございました。

投稿日時 - 2006-09-01 20:33:25

ANo.6

僕も「OKWave」ですが、見えませんでした!!
さすが、この場合管理者に報告と言っても出来ませんので

>サポート担当に、直接報告(Eメール)でする方法しかないかと思います
(よくメールで「OKWaveからのお知らせ」と言うメールが来ますよね
そちらに連絡したら対応してくれますよ)

投稿日時 - 2006-09-01 08:02:21

お礼

#6さんは見れなかったのですね。
自分は、教えて!gooの会員なので、OKWaveからのメールは受け取っていないのですが
教えて!gooの事務局にメールしても、多分大丈夫そうですよね。

ただ、皆さんの回答を読んでいると
どうも管理者側の問題ではないような気も少しするのですが
どうなっているのでしょうね。

回答、ありがとうございました。

投稿日時 - 2006-09-01 20:30:13

ANo.5

OKWaveからです。
見れます^^

投稿日時 - 2006-09-01 07:42:01

お礼

ここまで頂いた回答を見ると、圧倒的に「見れる」方が多いようですね。
見れる方が多いということは、やっぱり管理者側の問題ではなさそうな気もしてきました。
いつも試しているわけではないのですが、時間帯を変えて何度かつなごうとしても
2~3日前からは一度もつながりません。
理由は何なのでしょうね。

回答、ありがとうございました。

投稿日時 - 2006-09-01 20:16:01

ANo.4

教えて!gooからです。見れてますよ。

投稿日時 - 2006-09-01 06:31:57

お礼

自分と同じように、教えて!gooからも見れるのですね。
セキュリティの設定も触っていませんし、ブラウザも同じものを使っていますので
なぜ急につながらなくなっているのか、理由が分かりません。

回答、ありがとうございました。

投稿日時 - 2006-09-01 20:12:37

ANo.3

記載のリンクからですが、見れてます。

投稿日時 - 2006-09-01 04:42:16

お礼

見れるのですね。
記載のリンクは、本家OKWaveのトップページの「FAQ」のURLですので
見られる方は、まず問題なく見れるのだと思います。

こちらの質問に回答頂いた方の中でも
見れる方と見れない方がいらっしゃるようですし
管理者側の問題ではなさそうな気も少しするのですが…。
なぜなんでしょうねえ。

回答、ありがとうございました。

投稿日時 - 2006-09-01 20:10:35

ANo.2

>「サーバーが見つかりません」という状態になり、つながりません

同じく

投稿日時 - 2006-09-01 04:08:56

お礼

#2さんは、自分と同じ状態ですね。
やっぱり2~3日前位からつながらないのでしょうか?
皆さんがつながらないのなら、管理者側の問題かと思ったのですが
そうではないみたいですね。なぜつながらないのでしょうか…。

回答、ありがとうございました。

投稿日時 - 2006-09-01 20:02:21

ANo.1

OKWaveからですが見れますよ。

投稿日時 - 2006-09-01 04:08:16

お礼

見れるのですね。うーん…自分の方はまだダメですね。(9/1 PM8:00)
普段、ブラウザは「IE6」を使っているのですが
予備の「ネットスケープ7.1」を使ってみてもダメでした。
(「操作はタイムアウトしました」と表示されてしまいます)
なぜ見れないのかなあ…。

回答、ありがとうございました。

投稿日時 - 2006-09-01 19:59:34

あなたにオススメの質問