こんにちはゲストさん。会員登録(無料)して質問・回答してみよう!

解決済みの質問

OKWaveの目次?より質問と回答をクリックし、そのウインドウを開くのに時間がかかる。

ホームページを開くのが大変遅く、最近リカバリーをしました所、快調とは言い切れませんがホームページもいらいらせずに開けましたが、なぜか一昨日より表題のとうり、目次?より質問と回答をクリックしてから、初めは1分ほどで開けたものが、作業時間がたつにつれ遅くなり5分以上かかるようになりました。家計簿「マム」とかワード・エクセル等は思いのとうり動いてくれます。使用パソコンは富士通FMVのNB75Gで、Micorosoft Windos XP H.E. Ver.2002 Service Pah2を使用しています。何しろ80歳前の青年ですので、よろしくお願いいたします。尚「投稿カテゴリー」を読み込むにもこの質問を書き上げたときに(約10分後)読み込みもできたようなしだいです。

投稿日時 - 2006-12-15 15:28:55

QNo.2603266

すぐに回答ほしいです

質問者が選んだベストアンサー

サーバーが混み合っているからではないでしょうか?
「今」私が使っているPCもやはり表示が遅いときがあります。
ついさっきは「サーバー混雑」に関する注意画面が開きました…

*補足です。
「サーバーが混み合っている」というのは、例えば「行列ができた店」のようなイメージです。
店(サーバー)に入れる人数は限られているため、満員になっていると「待つ」しかありません。
これが時間がかかる理由です。最悪「一時閉店」のように店(サーバー)に入れなくなることもあります。

お分かりになりますでしょうか?

投稿日時 - 2006-12-15 15:35:47

お礼

お礼の遅れたことを深くお詫びいたします。サーバーの込み合っていることなんとなくわかりましたありがとうございました。さて今まではじきにP.Cに戻れるので、「休止状態」で席を離れていましたが、これが原因かなと考え、必ず「終了」を(5回~10回ほど)してまいりましたらどうやら立ち上げの時間が短くなりましたが、今度は「送受信」ボタンをクリックしますと、ログオンのダイアログボックスが出て、「次のサーバーのユーザー名とパスワードを入力してください」と表示されましたので入力しますがサーバーにつながらず、Outiook Expresのツール→アカウント→メールタブ→削除をクリックし、再度メールサーバー名・受信メールサーバー・入力送信メールサーバ-・アカウント名・パスワードを入力しましたが、同様にサーバーを認識しなくなり、『メール サーバーにログオンできませんでした。 パスワードが拒否されました。 アカウント : 'mail.amigo2.ne.jp', サーバー : 'mail.amigo2.ne.jp', プロトコル : POP3, サーバーの応答 : '-ERR [AUTH] Password supplied for "hero." is incorrect.', ポート : 110, セキュリティ (SSL): なし, サーバー エラー : 0x800CCC90, エラー番号 : 0x800CCC92』の表示が出てメール受信ができなくなり、私が何か間違ったことをしたのかわからず、困っています。よろしくお願いいたします。

投稿日時 - 2006-12-16 15:53:34

このQ&Aは役に立ちましたか?

2人が「このQ&Aが役に立った」と投票しています

回答(2)

ANo.1

確かに遅い時がありますよね。自分の場合は質問者様ほどではありませんが。
これはOKWaveの方が悪いのでは?
過去にも同様の質問が有りましたので、ご参考に。
http://pcsoft.okwave.jp/qa2588717.html

投稿日時 - 2006-12-15 15:35:00

お礼

お礼の遅れたことを深くお詫びいたします。今まではじきにP.Cに戻れるので、「休止状態」で席を離れていましたが、これが原因かなと考え、必ず「終了」を(5回~10回ほど)してまいりましたらどうやら立ち上げの時間が短くなりましたが、今度は「送受信」ボタンをクリックしますと、ログオンのダイアログボックスが出て、「次のサーバーのユーザー名とパスワードを入力してください」と表示されましたので入力しますがサーバーにつながらず、Outiook Expresのツール→アカウント→メールタブ→削除をクリックし、再度メールサーバー名・受信メールサーバー・入力送信メールサーバ-・アカウント名・パスワードを入力しましたが、同様にサーバーを認識しなくなり、『メール サーバーにログオンできませんでした。 パスワードが拒否されました。 アカウント : 'mail.amigo2.ne.jp', サーバー : 'mail.amigo2.ne.jp', プロトコル : POP3, サーバーの応答 : '-ERR [AUTH] Password supplied for "hero." is incorrect.', ポート : 110, セキュリティ (SSL): なし, サーバー エラー : 0x800CCC90, エラー番号 : 0x800CCC92』の表示が出てメール受信ができなくなり、私が何か間違ったことをしたのかわからず、困っています。よろしくお願いいたします。

投稿日時 - 2006-12-16 15:50:07

あなたにオススメの質問