こんにちはゲストさん。会員登録(無料)して質問・回答してみよう!

解決済みの質問

エンジンあたたまると、きれる????

こんばんわバリオスの250に乗ってる者です。
最近、以下の症状で悩んでます。。
始動時は一発始動でエンジンがかかりますが、10~15キロほど走行して、エンジンがかなり温まってくると、信号待ちの時とかにエンジンが切れてしまいます。(そこまで頻繁ではない)そこでエンジンをかけようとするとかからないのです。。後続車が来て非常に危ないです(涙)セルをずっと回してるとかかりますが、まず一発ではかかりません。。何故、始動時は必ず一発でかかるのに、走行した後にエンジンが切れるのでしょうか??
直接の原因かも分かりませんが、先日、ハンドルの位置を調整する為に前輪を電柱にぶつけて調整しました。。その直後はセルを回してもエンジンがかかりませんでした。
これが原因になるのでしょうか??
信号待ちがかなり危険な毎日なので、解決策が分かるかたいましたら回答お願いします。

投稿日時 - 2007-08-07 02:26:04

QNo.3234252

すぐに回答ほしいです

質問者が選んだベストアンサー

高回転まできれいに回りますか?回らなければエアクリーナーの汚れなどが考えられます。
あとはアイドリング回転数が低いとか、キャブの同調とかでしょうか。
始動時はスターター使っていますか?使わずにかかるのなら燃調が濃いかも。
エアクリーナー交換をお勧めしますが、さしあたりアイドリングを上げておくと止まりはしなくなると思います。あくまで応急処置ですが。

投稿日時 - 2007-08-08 04:02:59

このQ&Aは役に立ちましたか?

0人が「このQ&Aが役に立った」と投票しています

回答(6)

ANo.5

3ヶ月ほど前、ゼファー1100で同じ症状がありました。
新車で1400キロしか走っていなかったのに起こりました。
整備士さんの話では、ビックリするぐらいプラグが真っ黒だったらしいです。プラグを綺麗にしてもらっただけでは、また同じ症状が起こりました。
ガソリンはレギュラーだったか、しつこく聞かれました。
レギュラー仕様車にハイオクを入れている人のバイクに同じような症状が起こったそうです。
ぼくはレギュラーを入れていたのですが。
原因としては、オイルの入れすぎ、キャブへの異物混入があるようです。
いつものバイク屋が休みの時に、他のバイク屋にオイル交換頼んだですが、そのオヤジが規定量より多く入れたのが原因だったみたいです。
キャブのOH、オイル交換をしてもらったところ、しっかり直りました。

一度、バイク屋に持ち込んでみることをお勧めします。

投稿日時 - 2007-08-07 14:18:23

ANo.4

こんにちは。
他の人達が回答していますので、それ以外の事を・・・
1.オイル交換してますか?
2.オイルは必要量がちゃんと入っていますか?
3.ラジエーター液、減っていませんか?
4.ラジエーター、作動していますか?

「なんだ?」と思われるかも知れませんが「オーバーヒート」という可能性もありますので・・・

投稿日時 - 2007-08-07 12:59:05

ANo.3

チョークが引きっぱなしとかいうことはないですよね?
エアクリーナーは定期的に交換していますか?

症状から見ると、燃料が濃すぎですね。
ひょっとしたらキャブのどこかにゴミが詰まっているかも。


ハンドルの位置は、フロント周りの所定のネジを緩めて、サスを動かして修正します。
電柱にぶつけるのはやめましょう。

投稿日時 - 2007-08-07 10:59:18

ANo.2

タンクのガソリンキャップの空気穴がゴミとかで塞がれていて、空気が入らないので、ガソリン行っていない、というのもあります、他にタンクバックしてるとか

その辺の掃除で治る事もあります。

ハンドル位置を調整するのに電柱にぶつける??意味不明、自転車じゃないんだから(^_^;

キャブとか電装系、他にも色々見る所はあります。

投稿日時 - 2007-08-07 08:51:42

ANo.1

バッテリーと点火プラグの問題では??

投稿日時 - 2007-08-07 02:27:25

あなたにオススメの質問