こんにちはゲストさん。会員登録(無料)して質問・回答してみよう!

締切り済みの質問

アクセス拒否って?

inspiron530s(os vista)を購入し、インターネットに接続(フレッツ・ADSL)しようとしたのですが、うまくいかず、eo光に変えて接続すると、インターネットに接続されていますとの表示がでるにもかかわらず、ネットワークと共有センターでは「不明 アクセス拒否」と表示されます。(これは、フレッツ・ADSLのときも同じように表示されました)この状態で、ウィンドウズメールはできるのですが、ブラウザでは何も見ることができません。
旧パソコン(NEC VALUESTAR VC500/2 os xp)だとフレッツとeo光のどちらも接続できていたのですが、いったいどうなっているのか、ほとほと困っています。
やはり、自力で何とかするのは、無理なのでしょうか?だれか詳しい方がおられたら、教えて下さい。お願いします。

http://dell-support.okwave.jp/qa3689633.html

投稿日時 - 2008-01-27 02:29:50

QNo.3717180

困ってます

このQ&Aは役に立ちましたか?

1人が「このQ&Aが役に立った」と投票しています

回答(2)

ANo.2

セキュリティソフトあるいはWindowsのファイアウォールが通信をブロックしていませんかね?
メールが出来るとありますが、知人等にたいしてメールが送受信できているのですね?
メールソフトが起動できただけとかじゃないですよね?
ブラウザはインターネットエクスプローラ7ですか?

投稿日時 - 2008-01-27 11:11:18

補足

回答ありがとうございます。
メールは、会社のメールに送信ができました。
ブラウザは、IE7です。
接続先(クリック) →
接続またはインターネットをセットアップします →
インターネットに接続しています
と表示され、
インターネットを参照すると、エラーが出てしまいます。
この状態で、ネットワークと共有センターでは「不明 アクセス拒否」と表示されてしまいます。

投稿日時 - 2008-01-28 08:54:34

お礼

回答ありがとうございます。
windows Vistaを再インストールしたら、すべて解決しました。
おせわがせして、すみませんでした。

投稿日時 - 2008-01-28 23:11:26

ANo.1

vista対応した機器を正しく設定してますか?
XPの時の機器をそのまま使っていると、vistaで誤動作する事があります。
ADSLの機器のメーカーやプロバイダーに確認してみてください。
あと、vistaでadministratorで設定しないといけないとかって場合もありますし・・・。

投稿日時 - 2008-01-27 02:48:07

補足

回答ありがとうございます。
確認したところ、vistaに対応している機器でした。
また、ルーターやモデムにも、vistaからつながることも確認しました。(しかし、前機種xpに比べて、つながるには、かなり時間がかかりますが…。)administratorでの設定は、説明書等に載っていなかったもので、試していないのでやってみます。
※気になるのは、vista用のセットアップCDを使用しても、このコンピュータでは、CDが使えないと表示されます。

投稿日時 - 2008-01-28 09:16:54

お礼

回答ありがとうございます。
windows Vistaを再インストールしたら、すべて解決しました。
おせわがせして、すみませんでした。

投稿日時 - 2008-01-28 23:11:49

あなたにオススメの質問