こんにちはゲストさん。会員登録(無料)して質問・回答してみよう!

締切り済みの質問

遊びたいアプリが遊べません。

同じような質問が無かったので投稿させていただきました。

携帯で遊びたいEZアプリがあるのですが、対応していません。
機種はauで W41CA BREW 3.1.2.42となっています。
遊びたいアプリの対応バージョンはBREW 4.0となっており、遊ぶことができませんでした。

遊ぶ方法としては対応している機種に買い換えるしかないのでしょうか?
携帯はそのままでBREWのみバージョンアップができれば行ってみたいです。
どなたかご存知でしたら教えてください。

投稿日時 - 2008-10-27 23:37:56

QNo.4435169

暇なときに回答ください

このQ&Aは役に立ちましたか?

0人が「このQ&Aが役に立った」と投票しています

回答(1)

ANo.1

そのアプリの対応機種を確認することをお勧めします。

投稿日時 - 2008-11-10 23:34:55

あなたにオススメの質問