こんにちはゲストさん。会員登録(無料)して質問・回答してみよう!

解決済みの質問

cfwの入ったPSPで、UMDのガンダムvsガンダム Next Plusが起動できないと聞いたのですが

これは本当なのでしょうか?
明日発売ということで期待していたので気になってしかたありません。

gooでの質問は初めてなのですがよろしくお願いいたします。

投稿日時 - 2009-12-02 20:10:01

QNo.5493300

すぐに回答ほしいです

質問者が選んだベストアンサー

 私自身確認したわけではないのですが、最近のバンダイナムコゲームズの製品は、『CFWでは動作しないようになっている』と聞いたことがあります。
 まぁ、CFWの導入は「自己責任」なのですから…(なので、こういう場で質問するのも、本来であればお門違いということです)。

 それが嫌なら、CFWは使用しないのが一番です。

投稿日時 - 2009-12-02 20:41:25

お礼

返答ありがとうございます。
以後気をつけたいと思います。

投稿日時 - 2009-12-02 20:51:28

ANo.1

このQ&Aは役に立ちましたか?

83人が「このQ&Aが役に立った」と投票しています

回答(3)

ANo.3

そのネタは、ここでは利用規約に抵触でアウトっすよ。

CFWネタは、ここではバイクの直結や鍵穴のピッキングと
同じ類に近いこともあり、ここではNGなのです。

投稿日時 - 2009-12-03 14:27:20

お礼

利用規約を見直してきます。
ありがとうございました。

投稿日時 - 2009-12-03 14:43:04

ANo.2

まともな使い方をしていないので、まともなゲームが出来なくても文句は言えないでしょう。

投稿日時 - 2009-12-02 20:45:41

お礼

そうですね。
あたらしくPSPを買うことにします。

投稿日時 - 2009-12-02 20:52:26

あなたにオススメの質問