こんにちはゲストさん。会員登録(無料)して質問・回答してみよう!

締切り済みの質問

自動更新のエラー

よろしくお願いします。

自動更新をすると、下記のようにエラーが出て
インストールできません。
<エラー内容>
Microsoft .NET Framework 1.1 Service Pack 1 用セキュリティ更新プログラム、Windows 2000、Windows XP、Windows Vista、Windows Server 2008、Windows 7、Windows Server 2008 R2 向け (KB953297)

普段も、いきなり
Microaoftエラー報告

アプリケーション:NDP1.1sp1-KB953297-X86
エラーの説明:Queue Servicing Report

というものが出てきます。
何かが悪い・・ってことですよね。
解決方法はありますでしょうか?
何卒よろしくお願いいたします。

PC:ネットで買ったもの(譲り受けたのでよくわかりませんが
メーカーものではないような。Prime?と書いてあります)
OS:WINDOWS XP
ウィルスソフト:ウイルスバスター

投稿日時 - 2010-03-13 19:39:51

QNo.5749187

すぐに回答ほしいです

このQ&Aは役に立ちましたか?

7人が「このQ&Aが役に立った」と投票しています

回答(2)

ANo.2

フレームワークが入っていないと言うよりも壊れていると言った感じ?

投稿日時 - 2010-03-13 19:58:44

ANo.1

フレームワークが入っていないのでは。

投稿日時 - 2010-03-13 19:50:01

あなたにオススメの質問