こんにちはゲストさん。会員登録(無料)して質問・回答してみよう!

解決済みの質問

yahooメッセンジャーお聞きします。

yahooメッセンジャーを本日 ダウンロードして
使用しようと思っています。

そこでお聞きします。

yahooメッセンジャーを開こうとしますと

「ユーザーアカウントの制御」が表示されます。

  その詳細を見ますと証明書の有効期間が

  2011.4.6から2012.4.6まで となっています。

今日は2012.4.16です 既に有効期限が切れています。

 別に「ユーザーアカウントの制御」で「はい」を選択すれば

yahooメッセンジャーは使用できますが~~

気になりますのでお聞きします。

投稿日時 - 2012-04-16 04:43:31

QNo.7423661

暇なときに回答ください

質問者が選んだベストアンサー

どこかで ボタンの掛け違いですネ~

  こおなると 直すには高度なテクが必要です。

やはり 再Winのインストールが早道です。

投稿日時 - 2012-04-19 12:55:24

このQ&Aは役に立ちましたか?

0人が「このQ&Aが役に立った」と投票しています

回答(1)

あなたにオススメの質問