こんにちはゲストさん。会員登録(無料)して質問・回答してみよう!

締切り済みの質問

Windows Live メールで突然プロバイダー

Windows Live メールで突然「プロバイダーのアカウントのみ」
送受信出来なくなりました。
出るエラーは下記になります。

●●●(私のメアド)アカウントでメッセージを送受信できません。 サーバーへの接続は失敗しました。

サーバー: 'pop.gyao.ne.jp'
Windows Live メール エラー ID: 0x800CCC0E
プロトコル: POP3
ポート: 110
セキュリティ (SSL): いいえ
ソケット エラー: 10013


環境はWindows7x64
メールソフトはWindows Live Mail
特にアカウントを増やしたり減らしたりすることもなく1ヶ月ほど前、突然「プロバイダーのアカウントのみ」送受信出来なくなりました。
Windows Live Mailで他のフリーメールも登録しており、こちらの方は変わらず送受信出来ています。

まずプロバイダーに問い合わせた所、下記回答および対応しましたが変化ありませんでした。

1.メールアカウントの設定が誤っている
アカウントの削除、作り直しましたが変化なし。

2.重複アカウント、不要なアカウントがある
一ヶ月前までは普通に使えており、新たなアカウントはもう何年も増やしていません。

3.送信トレイに破損したメールがある
1をする前に全て削除しましたが変化なし。

4.セキュリティ対策ソフトによるブロック
セキュリティ対策ソフトを終了して送受信しましたが変化なし。

その後プロバイダーのHPにWEBでメールをチェック出来る「WEBメール」があり、そこでは送受信可能でした。
サーバーのチェックもして頂けたそうで、そのチェックでは問題なかったそうです。

ちなみにプロバイダーはUCOM光 spaaqsです。
プロバイダーさんはマイクロソフト様へご確認いただきますようお願いいたします。
とのお返事を頂いたのですが、マイクロソフトのどこへ問い合わせたら良いかも分からず、
こちらでおたずねしてみることにしました。

解決案や、マイクロソフトへの問い合わせ先をご存じでしたらよろしくお願いします。

投稿日時 - 2012-09-23 03:00:33

QNo.7712320

困ってます

このQ&Aは役に立ちましたか?

0人が「このQ&Aが役に立った」と投票しています

回答(4)

ANo.4

ちなみに最初の質問文

「1.メールアカウントの設定が誤っている
アカウントの削除、作り直しましたが変化なし。」

これが根底から間違ってるという指摘だ。

投稿日時 - 2012-09-23 07:56:45

お礼

ありがとうございます。まとめてお返事させて頂きます。

>メールアドレスのドメイン(@より後ろ部分)が以下のお客様が対象です
http://www.us-isp.jp/topics/20110301_1.html

私のアカウントは非対象で、更に
>現メールサーバーとの並行運用期間     :2011年3月10日(木)~2011月5月31日(火)
です。
先月まで送受信していました。
また、プロバイダーからのサポート電話でも"pop.gyao.ne.jpの指示で作り直しました。

投稿日時 - 2012-09-23 09:01:15

ANo.3

"pop.gyao.ne.jp"でググってみた。

自信満々なのは結構だが、何らかの設定変更が必要なのではないかね?

参考URL:http://www.us-isp.jp/topics/20110301_1.html

投稿日時 - 2012-09-23 07:42:55

ANo.2

> 電話でプロバイダーさんの設定説明を聞きつつ、何度も作り作り直しました。

あとは
1)ミクロソフトのサポートを受ける

2)他のメールソフトへ乗り換える
かです。

投稿日時 - 2012-09-23 06:00:16

お礼

ありがとうございます。
質問の方にも書いてあると思いますが、
マイクロソフトさんへの問い合わせ先が分かりません。
また他のソフトへ移るつもりはないです。
今まで使えていたものなので、どうしてこのプロバイダーのアドレスだけ
急に使えなくなったのか困っています。

投稿日時 - 2012-09-23 06:05:26

ANo.1

0x800CCC0E対処法です。
http://121ware.com/qasearch/1007/app/servlet/qadoc?QID=013289

投稿日時 - 2012-09-23 03:17:54

お礼

ありがとうございます。
質問の方にも書いてあると思いますが、
それらはプロバイダーさんの指示があり、試したものばかりでした。

>エラーメッセージが表示される場合は、次の項目を確認してください。
>インターネットに接続できているかを確認する
接続出来ています(IEブラウジングは勿論、他アカウントで送受信可能)

>アカウント設定を確認する
電話でプロバイダーさんの設定説明を聞きつつ、何度も作り作り直しました。

>送信トレイに残っているメールを削除する
削除しました。

>ウイルス対策ソフトやセキュリティ対策ソフトの設定情報を確認する
止めても変わらず。

>メールアカウントを再作成する
電話でプロバイダーさんの設定説明を聞きつつ、何度も作り作り直しました。

投稿日時 - 2012-09-23 03:42:58

あなたにオススメの質問