こんにちはゲストさん。会員登録(無料)して質問・回答してみよう!

締切り済みの質問

2013ハーレースポスタCBのエンジンが時々かぶる

マフラーは初期にスクリーミングイーグルに交換。現走行距離6500km、初期から無かったがこの夏7月頃から一定速(4or5速で60km~)で走行時、珠に爆ぜなかった?燃料が行かなかった?の様な
ガクン・・と成る様な症状が出ます(始動後10~20分位走行時?)
正規店でエアクリーナーの清掃、プラグの交換も遣って貰いましたが改善しません。
素人考えでコンピュータ系が原因で珠に発火しない?あるいはインジェクション系に燃料が行かない?のかなあ・・と気に成りますが、正規店でもハッキリ把握できない様子。
どなたかアドバイス頂ける方が居りましたら、宜しくお願いいたします。

投稿日時 - 2013-11-11 09:10:30

QNo.8342795

困ってます

このQ&Aは役に立ちましたか?

0人が「このQ&Aが役に立った」と投票しています

回答(2)

ANo.2

こんにちは。
13年モデルというと触媒付きのインジェクションですよね。
マフラーをスクリーミンイーグルに交換したとのことですが、触媒は無くなったのでしょうか?
また、もし触媒も取り払ったのならO2センサーの情報に対する処置はいかがなされたでしょうか?
症状が出ていたときのスパークプラグの焼け具合はどうだったのでしょうか?

触媒を取り払うと、当然、マフラーの排気の抜け具合も変化しますし、抜けが良くなると排気ガス中の酸素濃度を計測しているO2センサーからコンピューターに入ってくる情報も触媒付きの標準マフラー仕様とは異なってくるものと思われます。
ただし、抜けが良くなった結果の情報が「排気ガス中の酸素濃度が濃いよ!」と出していてコンピューターが混合気を薄くしているための失火か、あるいは「薄いよ!」と出していて混合気が濃い状態になったときの一種のカブリか、まではテスター(診断機)を付けた状態で走行テスト(症状の再現まで)をしないと判らないのではないでしょうか。
正規店では診断機を装着してテストまでしてくれているのでしょうかね、ちょっと?が付きますね。

なんとなく一瞬の失火のような気はするのですが、プラグ(点火系)の問題というよりは混合比(A/F)の問題のような気がします。
冷機状態から始動後10~20分後の症状というと、ちょうど暖機時の濃い目の混合気(チョークの役目)から完全暖機後のO2センサー活性温度(機能を始める温度)に達したあたりに相当すると思います。そのあたりのA/Fに問題がありそうな気がするのですが・・・。

*カテゴリを車>バイクにするともっとバイク乗りからの回答が寄せられると思いますよ。

ご参考になれば幸いです。

投稿日時 - 2013-11-11 11:20:44

お礼

ありがとうございます。
素人判断で・・通販でスクリーミンイーグルは純正なので調整等が不要・・との表記で購入し付け替えました。触媒とかの意識も無く、他の排気管と違って付け替えれば問題ないと思い替えましたが、そんなに簡単ではないんですね。
正規HD販売店さんに相談していますが、そう言ったアドバイスも貰えず悩んでいました。
ただ、購入後1年に成りますが、同条件で何でこの夏頃までは症状が出なかったのか気になります・・・
今回のアドバイス非常に参考になりました。再度ご指摘の点含めて相談してみます。ありがとうございました。

投稿日時 - 2013-11-11 16:54:23

マフラーの中 黒くないですか?
あまり、吹かさないで乗っていて かぶり気味なのかも?
最近のハーレはインジェクション使用なんですね。
濃すぎても失火しますので、プラグの番手を変えた方が良いのかも?

http://www.denso.co.jp/ja/products/aftermarket/repair_parts/plug/basic/diagnosis/
カーボン付着の写真を見て下さい。
このような状態だと、新品にしても番手が同じならば結果同じ事に成ります。

基本、燃調が濃い訳ですが、、、、
バイクはあまり詳しくないですが、チョークはオートですか?
引きっぱなしという事は無いと思ってますが、、、、

たまには、ニュートラルで吹かしきった方が良いかも知れないですね。

違う観点からならば、マフラー交換によりコンピューターの燃調マップが合わなくなった という事も有るかもしれないですが、
最初の家は問題なかった、という事で違うとは思ってます。

エアークリーナー意外に バタフライや吸気センサーの掃除をしてもらうべきと思います。
http://minkara.carview.co.jp/en/userid/1114034/car/894416/2957959/photo.aspx
http://diy-maintenance.com/03/engine/index.html

見当違いならばすいません。
インジェクションなら効果は有ると思うのですが、、、

バイクはあまり知りませんが、車では見受けられる症状です。
一度、バイクショップで相談してみて下さい。
おそらく、何処かのセンサーが汚れてるか、ボケてるのだと思います。

投稿日時 - 2013-11-11 10:41:29

お礼

ありがとうございます。
マフラー内は黒くなく、また交換して貰った際に”プラグは綺麗ですが念の為交換しておきます”でしたから、プラグは問題ないのかと思います。
確かに乗り方自体は余り噴かすのではなく、どちらかと言うと60~70kmの定速巡航型です(笑)
たまには噴かしてみようかなと思いますが、何となく排気管のセンサーなのかと思うように成りました。
次回は其の辺を正規店で相談して見ようと思いますが、正直アメ車って色んな意味で難しいですね(笑)
ありがとうございました。

投稿日時 - 2013-11-11 17:04:24

あなたにオススメの質問