こんにちはゲストさん。会員登録(無料)して質問・回答してみよう!

締切り済みの質問

フォントについて

筆まめ29にDFGロマン雪W9というフォントがありません。以前のバージョンで使っていたのですが、再度使えるようにはできませんか?

※OKWAVEより補足:「ソースネクスト株式会社の製品・サービス」についての質問です。

投稿日時 - 2019-08-21 15:36:31

QNo.9647915

すぐに回答ほしいです

このQ&Aは役に立ちましたか?

0人が「このQ&Aが役に立った」と投票しています

回答(1)

ANo.1

以下の手順で、以前のバージョン(~Ver.27)をインストールすれば使えるようになるかと思います。

1. 一度、筆まめVer.29をアンインストール
2. 以前のバージョン(~Ver.27)をインストール
  →DFロマン雪W9がインストールされる
3. 筆まめVer.29をインストール

投稿日時 - 2019-08-21 17:00:16

あなたにオススメの質問